GameVicioFórumClubVicio
GameVicioFórumClubVicio

Problemas com envio de vídeo para a nova seção

Fórum GameVicio » Fale com a Staff » Problemas com envio de vídeo para a nova seção
Problemas com envio de vídeo para a nova seção
Anônimo
Anônimo arrow_drop_down
    ID: #94915
    Membro desde
    # Problemas com envio de vídeo para a nova seção
    Resposta de Anônimo.

    Olá! Tentei há pouco linkar um vídeo do YouTube na seção de colaboração, mas após validar o vídeo, recebi mensagem no formulário dizendo que o vídeo não foi encontrado ou a ID.

    Já conferi a URL do vídeo e está correta. Peço sua ajuda e envio o link do vídeo para verificação.

    ?? do jogo Infernal:

    NFBiSXRDc1dYMzQ=

    GameVicio
    GameVicio arrow_drop_down
      starsstarsstarsstarsstarsstarsstars
      Administrador
      Associado GameViciado

      Só valorizamos o que nos é privado

      ID: #94940
      Membro desde
      Masculino, 35 anos, Solteiro
      # Re: Problemas com envio de vídeo para a nova seção
      Resposta de GameVicio.

      Olá Nikita,

      note que no campo você deve digitar somente a ID do vídeo, neste caso, 4PbItCsWX34. Tente novamente, caso tenha problemas, poste aqui.

      Anônimo
      Anônimo arrow_drop_down
        ID: #94960
        Membro desde
        # Re: Problemas com envio de vídeo para a nova seção
        Resposta de Anônimo.

        Oi, Marcos! Desculpe a minha distração. Eu não percebi que bastava colocar a ID do vídeo no formulário, achei que era para inserir a URL. Agora, entendi e deu certo.

        Obrigada!  :biggrin:

        Fórum GameVicio » Fale com a Staff » Problemas com envio de vídeo para a nova seção