GameVicio Entretenimento: GameVicio | FlashVicio | Hhide.ME | ClubVicio | Fórum | Flow | MovieVicio
 
Página 1 de 1
Requisitos para rodar o Flow
Só valorizamos o que nos é privado
Administrador
Associado GameViciado
 
  2.412
 
Curitiba
#  Requisitos para rodar o Flow
[t1]Conta GameVicio[/t1] Logo após instalar o Flow, será necessário fornecer o nome de usuário e senha dos eu cadastro na GameVicio. O mesmo usado para se logar na Home, Fórum e ClubVicio. [t1]Sistemas operacionais compatíveis[/t1] [list] Windows XP SP3 Windows Vista 32, 64 bits Windows 7 32, 64 bits [/list] [t1]NET Framework[/t1] O Flow roda na plataforma .NET da Microsoft. Então você precisa se certificar de que o NET Framework 3.5 SP1 esteja instalado. Caso não esteja, é altamente recomendável a instalação da versão completa [url=hide:aHR0cDovL2Rvd25sb2FkLm1pY3Jvc29mdC5jb20vZG93bmxvYWQvMi8wL2UvMjBlOTA0MTMtNzEyZi00MzhjLTk4OGUtZmRhYTc5YThhYzNkL2RvdG5ldGZ4MzUuZXhl#]neste endereço[/url], é maior todavia tem mais chances de funcionar corretamente. [t1]Recebi um erro logo que inicializei o instalador[/t1] Se no momento que você executou o instalador (FlowInstaller) já recebeu um erro do Windows, certamente o problema está na versão do NET Framework instalada. Baixe a versão indica no item acima.
Página 1 de 1


FBS - Fast Board System versão 0.16
©2017 GameVicio