GameVicioFórum
GameVicioFórum

Ajuda ai pessoal

Fórum GameVicio » Processadores » Ajuda ai pessoal
Ajuda ai pessoal
kity1
kity1 arrow_drop_down
    starstarstarstarstarstarstar
    Manja Muito
    ID: #986921
    Membro desde
    # Ajuda ai pessoal
    Resposta de kity1.

    Tipo meu pc

    tipo de processador dualcore intel pentium

    alias da cpu wolfdale-2m

    cpu stepping r0

    engineering sample não

    (cpuid) nome da cpu intel(r) pentium(r) cpu e5700 @ 3.00ghz

    (cpuid) revisão 0001067ah

    vid cpu 1.1000 v

    velocidade da cpu:

    velocidade de clock do processador 1205.8 mhz (original: 3000 mhz)

    multiplicador da cpu 6x

    cpu fsb 201.0 mhz (original: 200 mhz)

    bus de memória 334.9 mhz

    dram:proporção fsb 10:6

    cachê da cpu:

    código de cache l1 32 kb per core

    dados de cache l1 32 kb per core

    cache l2 2 mb (on-die, ecc, asc, full-speed)

    propriedades da placa mãe:

    id da placa mãe 05/25/2007-i945-6a89hg00c-00

    nome da placa mãe gigabyte ga-945gzm-s2 (3 pci, 1 pci-e x16, 2 ddr2 dimm, audio, video, gigabit lan)

    propriedades do chipset:

    chipset da placa mãe intel lakeport-g i945gc

    temporização de memória 5-5-5-15 (cl-rcd-rp-ras)

    dimm1: kingston 99u5429-007.a00lf 2 gb ddr2-800 ddr2 sdram (6-6-6-18 @ 400 mhz) (5-5-5-15 @ 333 mhz) (4-4-4-12 @ 266 mhz)

    propriedades da bios:

    data da bios do sistema 05/25/07

    data da bios de vídeo 03/11/10

    tipo de bios award award modular bios v6.00pg

    mensagem de bios award intel i945 bios for 945gzm-s2 f2

    versão da bios - dmi f2

    propriedades do processador gráfico:

    adaptador gráfico nvidia geforce 7300 se/7200 gs

    número de código g72se (pci express 1.0 x16 10de / 01d3, rev b1)

    velocidade da gpu 450 mhz (original: 450 mhz)

    clock da memória 263 mhz (original: 266 mhz)

    tipo queria saber se ele roda os jogos mais recentes tipo prototype , resident evil 5 .....

    PC:LnLnAsrock G31m Vs2LnLnIntel Pentium E5700 3.00GHzLnLnZotac NVIDIA 9600 GT 512mb GSLnLn2gb 1xKingston 2gbLnLnHD samsung 1tbLnLnwindows 7 ultimate 64 bits

    Anônimo
    Anônimo arrow_drop_down
      ID: #986934
      Membro desde
      # Re: Ajuda ai pessoal
      Resposta de Anônimo.

      Tipo, isso vc não vai ver pelo processador, ele é um pouquinho bom sim, mas não é muito bom, a sua placa de vídeo não roda esses jogos muito bem não, só no medium mesmo.

      kity1
      kity1 arrow_drop_down
        starstarstarstarstarstarstar
        Manja Muito
        ID: #986938
        Membro desde
        # Re: Ajuda ai pessoal
        Resposta de kity1.

        Mano qual placa de video que nao custa muito iria roda estes jogos ?

        PC:LnLnAsrock G31m Vs2LnLnIntel Pentium E5700 3.00GHzLnLnZotac NVIDIA 9600 GT 512mb GSLnLn2gb 1xKingston 2gbLnLnHD samsung 1tbLnLnwindows 7 ultimate 64 bits

        Anônimo
        Anônimo arrow_drop_down
          ID: #986949
          Membro desde
          # Re: Ajuda ai pessoal
          Resposta de Anônimo.

          Essa sua roda esses jogos sim, só que no medium.

          kity1
          kity1 arrow_drop_down
            starstarstarstarstarstarstar
            Manja Muito
            ID: #986957
            Membro desde
            # Re: Ajuda ai pessoal
            Resposta de kity1.

            Mais mano instalei o prototype aki e o lag pegou e agora do instalando o resident evil 5 pra ver sera que e um bug ou erro por tipo hoje de tarde tava gravando um dvd dai tava mexendo no pc tambem ele tava legal nem tava travando nem nada so que o som tipo musica sai tipo com lag oq vc acha

            PC:LnLnAsrock G31m Vs2LnLnIntel Pentium E5700 3.00GHzLnLnZotac NVIDIA 9600 GT 512mb GSLnLn2gb 1xKingston 2gbLnLnHD samsung 1tbLnLnwindows 7 ultimate 64 bits

            kraosak
            kraosak arrow_drop_down
              star_borderstar_borderstar_border
              Manja Nada
              ID: #987112
              Membro desde
              Masculino, 26 anos
              # Re: Ajuda ai pessoal
              Resposta de kraosak.

              Pode ser qe essa placa não suporta o PROTOTYPE ou pode ser qe vc colocou ele rodando no medium coisa e tal tenta mudar de categora colocando no easy , tbm pode ser qe seu HD estaja um pouco cheio qe pode ocorrer LAGs ou bugs no Pc , da uma desfragmentada no Pc para ve se o som volta ao normal .

              IMAGEaHR0cDovL2ltZzE5MS5pbWFnZXNoYWNrLnVzL2ltZzE5MS85MjU5LzM1MzYzLmdpZg==

              Anônimo
              Anônimo arrow_drop_down
                ID: #987128
                Membro desde
                # Re: Ajuda ai pessoal
                Resposta de Anônimo.
                Pode ser qe essa placa não suporta o PROTOTYPE ou pode ser qe vc colocou ele rodando no medium coisa e tal tenta mudar de categora colocando no easy

                Se vc estiver falando de dificuldade não tem nada a ver ^^

                kraosak
                kraosak arrow_drop_down
                  star_borderstar_borderstar_border
                  Manja Nada
                  ID: #987132
                  Membro desde
                  Masculino, 26 anos
                  # Re: Ajuda ai pessoal
                  Resposta de kraosak.

                  Nãao cê nao entedu é a questão de grafico , ele pode ta rodando com o grafico medium ou um nivel mais alto qe ocasiona o Lag , ae falei para ele colocar com um grafico no easy .

                  poo voce so pode estar de brincadeira vc entedeu o eu qiz dizer !!

                  IMAGEaHR0cDovL2ltZzE5MS5pbWFnZXNoYWNrLnVzL2ltZzE5MS85MjU5LzM1MzYzLmdpZg==

                  Anônimo
                  Anônimo arrow_drop_down
                    ID: #987156
                    Membro desde
                    # Re: Ajuda ai pessoal
                    Resposta de Anônimo.
                    Nãao cê nao entedu é a questão de grafico , ele pode ta rodando com o grafico medium ou um nivel mais alto qe ocasiona o Lag , ae falei para ele colocar com um grafico no easy .

                    poo voce so pode estar de brincadeira vc entedeu o eu qiz dizer !!

                    Eu entendi isso mesmo, só que tu falou errado, em gráficos não se fala 'easy', se fala minimum. ^^

                    kity1
                    kity1 arrow_drop_down
                      starstarstarstarstarstarstar
                      Manja Muito
                      ID: #987295
                      Membro desde
                      # Re: Ajuda ai pessoal
                      Resposta de kity1.

                      Tipo meu hd e de 80 gb kk eu tenho um aki de 1000 gb so que minha fonte a saida dela para o hd e so pra ide e o de 1000 gb nao e ide e sata dai tenho que comprar 1 adaptador mais tipo o prototye eu coloquei el no 800-600 e ainda fikou com lag e o resident coloquei no 800-600 e diminui uns negosio tambem e fikou sem lag e o som nao sei baixei uns driver pra ve se era isso mais nada tipo o resident evil 0 fika com 1 pouco de lag mais o som fika 100% com lag nao ta pra ouvir nada

                      PC:LnLnAsrock G31m Vs2LnLnIntel Pentium E5700 3.00GHzLnLnZotac NVIDIA 9600 GT 512mb GSLnLn2gb 1xKingston 2gbLnLnHD samsung 1tbLnLnwindows 7 ultimate 64 bits

                      Anônimo
                      Anônimo arrow_drop_down
                        ID: #987303
                        Membro desde
                        # Re: Ajuda ai pessoal
                        Resposta de Anônimo.
                        Tipo meu hd e de 80 gb kk eu tenho um aki de 1000 gb so que minha fonte a saida dela para o hd e so pra ide e o de 1000 gb nao e ide e sata dai tenho que comprar 1 adaptador

                        Tu quer dizer o cabo periférico né? Só comprar um adpatador mesmo. E não se esqueça que tem que ter o cabo de dados S-ATA, a placa-mãe tem que ter a entrada também.

                        mais tipo o prototye eu coloquei el no 800-600 e ainda fikou com lag e o resident coloquei no 800-600 e diminui uns negosio tambem e fikou sem lag e o som nao sei baixei uns driver pra ve se era isso mais nada tipo o resident evil 0 fika com 1 pouco de lag mais o som fika 100% com lag nao ta pra ouvir nada

                        Mano então tem alguma coisa errada com a sua placa de vídeo, meu primo já rodou o Resident Evil 4 ou 5 sei lá no medium com uma 7300 GS.

                        kity1
                        kity1 arrow_drop_down
                          starstarstarstarstarstarstar
                          Manja Muito
                          ID: #987311
                          Membro desde
                          # Re: Ajuda ai pessoal
                          Resposta de kity1.

                          Mais tipo sobre cabo o cabo q sai da fonte pra o hd e ide mais o que sai da minha placa mae ta pra coloca no ide e no s-ata

                          PC:LnLnAsrock G31m Vs2LnLnIntel Pentium E5700 3.00GHzLnLnZotac NVIDIA 9600 GT 512mb GSLnLn2gb 1xKingston 2gbLnLnHD samsung 1tbLnLnwindows 7 ultimate 64 bits

                          Anônimo
                          Anônimo arrow_drop_down
                            ID: #987330
                            Membro desde
                            # Re: Ajuda ai pessoal
                            Resposta de Anônimo.
                            Mais tipo sobre cabo o cabo q sai da fonte pra o hd e ide

                            Não, esse cabo de energia se chama periférico ^^

                            mais o que sai da minha placa mae ta pra coloca no ide e no s-ata

                            São 2 entradas bem diferentes mano.

                            Olha como é a entrada de cabo de dados S-ATA (são esses 2 pretos e esses 2 vermelhos):

                            IMAGEaHR0cDovL2ltZzY5MS5pbWFnZXNoYWNrLnVzL2ltZzY5MS81MDU2L21vdGhlcmJvYXJkc2F0YXRuNDAwMTE3LmpwZw==

                            E a entrada de cabo de dados IDE (são esses 2 amarelos):

                            IMAGEaHR0cDovL2Jsb2dkb2NhbmVkby5maWxlcy53b3JkcHJlc3MuY29tLzIwMDgvMTEvaWRlLWNvbmV4YW8tcGxhY2EtbWFlLmpwZw==

                            E olha a diferença dos cabos de dados IDE e S-ATA (o da esquerda é o IDE e o da direita é o S-ATA):

                            IMAGEaHR0cDovL2Fja2FkaWEuY29tL2NvbXB1dGVyL2ltYWdlcy9zYXRhLXZzLWlkZS1iZy5qcGc=

                            kity1
                            kity1 arrow_drop_down
                              starstarstarstarstarstarstar
                              Manja Muito
                              ID: #987347
                              Membro desde
                              # Re: Ajuda ai pessoal
                              Resposta de kity1.

                              Mano o cabo de dados e sata akele pequeno

                              IMAGEaHR0cDovL3NwZWVkeXN5c3RlbS5jb20uYnIvbmV3L2ltYWdlcy9wcm9kdXRvcy9IRCUyMFNhdGElMjBHLmpwZw==

                              este e o hd q quero coloca e o a hd que eu tenho o cabo de força e assim

                              IMAGEaHR0cDovL3d3dy5tZWdhYnl0ZWNvbXB1dGFkb3Jlcy5jb20uYnIvaW1hZ2VtLzYwMC8xNDExL0NBQk8tWS1ERS1GT1IlQzMlODdBLUlERS0tLUFOR1VMQVItUkVGOi0xMTIxLmpwZw==

                              e o de dados assim

                              IMAGEaHR0cDovL3d3dy5kYXVzYWNrZXIuY29tLmJyL2xvamFtL2ltYWdlcy9jYWJvX3NhdGFfZGFkb3MuZ2lmLmpwZWc=

                              PC:LnLnAsrock G31m Vs2LnLnIntel Pentium E5700 3.00GHzLnLnZotac NVIDIA 9600 GT 512mb GSLnLn2gb 1xKingston 2gbLnLnHD samsung 1tbLnLnwindows 7 ultimate 64 bits

                              kity1
                              kity1 arrow_drop_down
                                starstarstarstarstarstarstar
                                Manja Muito
                                ID: #987365
                                Membro desde
                                # Re: Ajuda ai pessoal
                                Resposta de kity1.

                                A mano meu hd que ta no pc e assim

                                IMAGEaHR0cDovLzIuYnAuYmxvZ3Nwb3QuY29tL19iVTNQSEV1REJ5ay9UTUpPV015S3JNSS9BQUFBQUFBQUFMUS9URl9TLU9tSUdVdy9zMTYwMC9IRCtTQVRBLmpwZw==

                                tem as 2 entradas

                                PC:LnLnAsrock G31m Vs2LnLnIntel Pentium E5700 3.00GHzLnLnZotac NVIDIA 9600 GT 512mb GSLnLn2gb 1xKingston 2gbLnLnHD samsung 1tbLnLnwindows 7 ultimate 64 bits

                                Anônimo
                                Anônimo arrow_drop_down
                                  ID: #987369
                                  Membro desde
                                  # Re: Ajuda ai pessoal
                                  Resposta de Anônimo.

                                  Então não é IDE, esse é S-ATA I (eu acho). Nunca vi HD com entrada periférica e S-ATA ^^

                                  kity1
                                  kity1 arrow_drop_down
                                    starstarstarstarstarstarstar
                                    Manja Muito
                                    ID: #987375
                                    Membro desde
                                    # Re: Ajuda ai pessoal
                                    Resposta de kity1.

                                    Tipo se eu compra isto

                                    IMAGEaHR0cDovL2NhYm9zYXRhLm1lcmNhZG9zaG9wcy5jb20uYnIvY2Fiby1hZGFwdGFkb3ItaWRlLXAtc2F0YS1mb3JjYS1kdXBsby1wLWdyYXYtaGRfaVoxM1h2WmlYcFoyWGZaNzA2MjE1MDgtMTMtMi1PLmpwZ3hJTS5qcGc=

                                    vou consiguir usar os 2 hd ?

                                    PC:LnLnAsrock G31m Vs2LnLnIntel Pentium E5700 3.00GHzLnLnZotac NVIDIA 9600 GT 512mb GSLnLn2gb 1xKingston 2gbLnLnHD samsung 1tbLnLnwindows 7 ultimate 64 bits

                                    Anônimo
                                    Anônimo arrow_drop_down
                                      ID: #987383
                                      Membro desde
                                      # Re: Ajuda ai pessoal
                                      Resposta de Anônimo.
                                      Tipo se eu compra isto

                                      IMAGEaHR0cDovL2NhYm9zYXRhLm1lcmNhZG9zaG9wcy5jb20uYnIvY2Fiby1hZGFwdGFkb3ItaWRlLXAtc2F0YS1mb3JjYS1kdXBsby1wLWdyYXYtaGRfaVoxM1h2WmlYcFoyWGZaNzA2MjE1MDgtMTMtMi1PLmpwZ3hJTS5qcGc=

                                      vou consiguir usar os 2 hd ?

                                      Depende, porque o espaço entre eles é muito pequeno ^^

                                      kity1
                                      kity1 arrow_drop_down
                                        starstarstarstarstarstarstar
                                        Manja Muito
                                        ID: #987399
                                        Membro desde
                                        # Re: Ajuda ai pessoal
                                        Resposta de kity1.

                                        Ta mais a questao do hd ta ok sa vou consiguir troka o hd entao dps de eu trokar o hd dai vou ver como vai fika os jogos e mano vlw pela ajuda

                                        PC:LnLnAsrock G31m Vs2LnLnIntel Pentium E5700 3.00GHzLnLnZotac NVIDIA 9600 GT 512mb GSLnLn2gb 1xKingston 2gbLnLnHD samsung 1tbLnLnwindows 7 ultimate 64 bits

                                        Anônimo
                                        Anônimo arrow_drop_down
                                          ID: #987401
                                          Membro desde
                                          # Re: Ajuda ai pessoal
                                          Resposta de Anônimo.

                                          Beleza.

                                          Fórum GameVicio » Processadores » Ajuda ai pessoal