GameVicioFórumClubVicio
GameVicioFórumClubVicio

Placa mae nova nao liga

Fórum GameVicio » Placas-Mãe » Placa mae nova nao liga
Placa mae nova nao liga
D4n1elStonE
D4n1elStonE arrow_drop_down
    starstarstarstarstarstarstar
    Manja Muito
    Só Para os Fortes !
    ID: #1893214
    Membro desde
    Masculino, 25 anos, Solteiro
    # Placa mae nova nao liga
    Resposta de D4n1elStonE.
    Comprei recentemente uma asus m5a97 le r2.0/procs fx 8350/2x4gb memoria e conectei todos os cabos diretinho. Ela esta recebendo energia mais nao esta ligando.

    PS: minhas config esta na assinatura menos as peças que comprei (obvio né haha)
    Motherboard: MSI Gaming Pro B350
    Processador: AMD Ryzen 7 2700x 4.0Ghz with Cooler Wraith
    Memoria Ram: (2x8) 16GB Corsair Vengeance Red 2400MHz
    Placa de Video: Nvidia GTX 1070TI MSI Gaming X 8GB
    Disco Rígido: WD SSD M.2 480GB
    Fonte: Corsair 550W 80 Plus
    Monitor: LG Ultrawide 29' Pro Gamer 29UM69G
    Gabinete: NZXT S340 Red
    Lawliet L
    Lawliet-L arrow_drop_down
      starstarstarstar
      Moderador(a)
      GameViciado Extremo
      Deus e fiel!!
      ID: #1893262
      Membro desde
      Masculino, 26 anos, Solteiro
      # Re: Placa mae nova nao liga
      Resposta de Lawliet-L.
      Voce conectou os 8 pinos ou so quatro na CPUV12?
      AMD Ryzen 3600 || PNY NVIDIA GeForce RTX 2060 Single Fan OC || Asrock B450M Steel Legends || Corsair H100i + 2x ML140 || Corsair Vengeance [email protected] CL15 || Corsair TX 650 || Corsair 275R White || Corsair K75 keyboard
      Seagate 2x 500GB em raid 0 || Sandisk 64GB SSD( Loading SSD M2 Corsair MP300) || Windows 10 x64 Home || AOC AG322FCX 144Hz Free-Sync
      Corsair fã clube o/
      PSNID: Lawliet-L133
      SteamID: http://steamcommunity.com/id/LawlietL133
      gamerviciado2
      gamerviciado2 arrow_drop_down
        starstarstarstarstarstarstarstarstarstarstarstar
        Associado GameViciado
        ID: #1893277
        Membro desde
        32 anos
        # Re: Placa mae nova nao liga
        Resposta de gamerviciado2.
        Conectou o 12v do processador? verificou se o clear cmos me refiro ao jumper ? tem certeza que a placa esta com a bios atualizada para o seu processador? tire o cabo de alimentaçao da fonte e segure o botao power do gabinete durante uns 10 segundos e tente ligar novamente!cr2032 com carga o que é muito dificil de acontecer ,porem nao impossivel!
        b
        williamago
        williamago arrow_drop_down
          starstarstarstarstarstarstarstarstar
          Parceiro GameVicio
          Nothing is true. Everything is permited.
          ID: #1893315
          Membro desde
          Masculino, 30 anos, Casado
          # Re: Placa mae nova nao liga
          Resposta de williamago.
          Ligou o cabo na placa mãe? ligou o cabo de energia do processador? Ligue o computador apenas com um pente de memória e faça os testes. Ah esqueci de perguntar ligou os cabos da placa de video?
          "O sono é o passaporte para a morte"

          Vendo Kit placa mãe e processador http://forum.gamevicio.com/topico/2016/02/amd-fx-8350-asus-m5a99x-evo/
          sigolo
          sigolo arrow_drop_down
            starstarstarstarstarstarstarstarstarstar
            GameViciado Junior
            ID: #1893343
            Membro desde
            Masculino, 31 anos, Solteiro
            # Re: Placa mae nova nao liga
            Resposta de sigolo.
            Amigo ver o jumper do cmos pode ser isso é só mudar de posição.
            Processador:Intel core i5 4440 3.1 Ghz
            Watercooler caseiro na cpu
            Placa Mae: Msi H81M-E33
            Placa de video: PowerColor R9 280x 3GB DDR5
            Memoria:8GB (2x4GB) DDR3 1333mhz KINGSTON
            HDs: Kingmax SSD 120GB/Sansumg 1TB/Maxtor 160GB
            Monitor/Tv:Sony Bravia 55'' full hd led
            D4n1elStonE
            D4n1elStonE arrow_drop_down
              starstarstarstarstarstarstar
              Manja Muito
              Só Para os Fortes !
              ID: #1893486
              Membro desde
              Masculino, 25 anos, Solteiro
              # Re: Placa mae nova nao liga
              Resposta de D4n1elStonE.
              Consegui, era o cabo 12v que estava posicionado errado. Mais agora a placa mae liga, mais nao da video nem boot. Ja fiz limpei as memorias/troquei elas/ fiz tudo praticamente com as memorias e nada e quando liga nao bipa.

              acho que é algum cabo ou alguma coisa que esqueci ou coloquei errado, porque nao deve ser as coisas que comprei faz 2 dias.
              Motherboard: MSI Gaming Pro B350
              Processador: AMD Ryzen 7 2700x 4.0Ghz with Cooler Wraith
              Memoria Ram: (2x8) 16GB Corsair Vengeance Red 2400MHz
              Placa de Video: Nvidia GTX 1070TI MSI Gaming X 8GB
              Disco Rígido: WD SSD M.2 480GB
              Fonte: Corsair 550W 80 Plus
              Monitor: LG Ultrawide 29' Pro Gamer 29UM69G
              Gabinete: NZXT S340 Red
              Reyccom
              Reyccom arrow_drop_down
                starstarstarstarstarstarstarstarstar
                Parceiro GameVicio
                ID: #1893507
                Membro desde
                Masculino, 22 anos, Namorando
                # Re: Placa mae nova nao liga
                Resposta de Reyccom.
                Simples você conectou o cabo VGA?... ou verifique se a ateria da placa mãe esta nela... se não estiver procure pela caixa se não tiver compre se não for bateria vá na loja e troque...
                » Placa Mãe// Gigabyte GA-H97M-GAMING 3
                » Processador// Intel Core i5 4690 3.20Ghz
                » CPU Cooler// CoolerMaster Seidon 120V
                » Placa de Vídeo// Nvidia GTX 960 2GB 128 Bits
                » Memoria RAM// Kingston HyperX FURY (2x4GB) 1600MHz
                » SSD// Kingston 2.5 120GB V300
                » Hard Disk// WD Blue 1TB 7200Rpm 64MB
                » Fonte// Xigmatek X-Calibre 500w
                » Gabinete// Cougar Archon
                » Monitor// Benq LCD 21,5" RL2240HE
                rogerXFX
                rogerXFX arrow_drop_down
                  starstarstarstar
                  Sabe Pouco
                  ID: #1895118
                  Membro desde
                  # Re: Placa mae nova nao liga
                  Resposta de rogerXFX.
                  Simples você conectou o cabo VGA?... ou verifique se a ateria da placa mãe esta nela... se não estiver procure pela caixa se não tiver compre se não for bateria vá na loja e troque...


                  tenta um clenCmos talvez funcione, caso seja algo com a bios!!!
                  D4n1elStonE
                  D4n1elStonE arrow_drop_down
                    starstarstarstarstarstarstar
                    Manja Muito
                    Só Para os Fortes !
                    ID: #1895171
                    Membro desde
                    Masculino, 25 anos, Solteiro
                    # Re: Placa mae nova nao liga
                    Resposta de D4n1elStonE.
                    Era as memorias com um pouco de poeira e mal colocada. Consegui que antes nem bipava, mais valeu pela ajuda pessoal!
                    Motherboard: MSI Gaming Pro B350
                    Processador: AMD Ryzen 7 2700x 4.0Ghz with Cooler Wraith
                    Memoria Ram: (2x8) 16GB Corsair Vengeance Red 2400MHz
                    Placa de Video: Nvidia GTX 1070TI MSI Gaming X 8GB
                    Disco Rígido: WD SSD M.2 480GB
                    Fonte: Corsair 550W 80 Plus
                    Monitor: LG Ultrawide 29' Pro Gamer 29UM69G
                    Gabinete: NZXT S340 Red
                    Fórum GameVicio » Placas-Mãe » Placa mae nova nao liga