GameVicioFórumClubVicio
GameVicioFórumClubVicio

Problema com PC novo

Fórum GameVicio » Hardware » Problema com PC novo
Problema com PC novo
chinaah
chinaah arrow_drop_down
    star_border
    Curioso
    ID: #1893744
    Membro desde
    # Problema com PC novo
    Resposta de chinaah.
    E o Seguinte hoje eu comprei meu PC novo cheguei em casa montei ele,segundo o cara me falou que para a placa de video funcionar tinha que atualizar e tals!!

    Essa São as configurações

    - Processador Amd Bulldozer X8 8320 3.5ghz 16 Mb Am3

    - Placa Mãe M5A97 LE R2.0

    - Placa de Video Evga GTX 650 TI 1 GB DDR5 128 Bits

    - 8 GB memoria HyperX 1600 mhz

    - FONTE ATX 550W REAIS MTEK AD-K550AE-YZ1 XTREME 80 PLUS BRONZE

    Se alguem poder me ajudar,eu montei ele todo mais como a placa mãe não tem DVI nem VGA só da pra usar a da placa de Video e vc liga ele não bipa nem manda imagem de nada !!

    Grato desde Ja por qualquer ajuda!!

    Att,

    Ederson.
    medice01
    medice01 arrow_drop_down
      starstarstarstarstarstarstarstar
      Detonador de Game
      Querendo novos hardwares
      ID: #1893818
      Membro desde
      Masculino, 21 anos, Solteiro
      # Re: Problema com PC novo
      Resposta de medice01.
      Cara, mas ta certo ué, vc tem que montar o cabo dvi/vga na placa de video |, testa usar a entrada HDMI da placa em alguma tv sua e diga se deu imagem
      > Processador: AMD FX 6300 Vishera
      > Placa Mãe: GA-78LMT-S2
      > Memória: 1x8GB Kingston 1333 MHz
      > VGA: XFX HD 7850 1 GB DDR5 Ultra OC Edition
      > Fonte: Corsair CX430W
      > Discos: HD 500 GB SATA 2 7200RPM Samsung
      > Gabinete: Raidmax Super Viper

      Meta upgrade 2015:
      > Processador: Possível Intel Core i5 5670K
      > Placa Mãe: ASRock Z97 Extreme 4 ou Asus Z97M-PLUS
      > Memória: 1x8GB Kingston 1333 MHz
      > VGA: GIGABYTE NVIDIA GTX 970 4GB
      > Fonte: EVGA SuperNova 600B
      > Gabinete: Raidmax Super Viper

      Clique para ver a imagem em tamanho original

      Oclumencya
      Oclumencya arrow_drop_down
        starstarstarstarstarstarstarstarstarstarstar
        GameViciado Master
        ID: #1893911
        Membro desde
        Masculino, 29 anos, Solteiro
        # Re: Problema com PC novo
        Resposta de Oclumencya.
        Vc ligou o cabo VGA, DVI ou HDMI na placa de vídeo e no monitor/tv e não funcionou? É isso? A placa mãe não tem nada a ver com essa história mesmo.
        Processador Intel Ivy Bridge Core i5 3570.
        Placa Mãe GigaByte GA-B75M-D3H.
        Fonte Corsair ATX 12V 2.2 600W CMPSU-600CXV2.
        Monitor AOC LED 21.5 Polegadas E2251Fwh Full HD - Black Piano.
        Disco Rígido Seagate 1TB ST1000DM003.
        2x Memória Kingston HyperX KHX1600C9AD3B1K2/4G.
        Gabinete Thermaltake Commander MS-II VN900A1W2N.
        Gravador de DVD Sony AD-7280S.
        Placa de Vídeo Sapphire HD 7870 2GB Ghz and Overclock Edition 11199-19-20G
        chinaah
        chinaah arrow_drop_down
          star_border
          Curioso
          ID: #1894700
          Membro desde
          # Re: Problema com PC novo
          Resposta de chinaah.
          medice01
          Eu ja fiz isso,na placa de video vem um Adaptador de VGA pra DVI mais não funciona nem sinal de video,remontei tdo de volta e nada |


          Oclumencya

          Eu liguei tanto na DVI e HDMI nem sinal de imagem,minha placa mãe Não da aquele Bip tbm,achei que fosse a placa de video que estava com defeito,tirei e coloquei em outro PC e funcionou a HDMI e DVI,Ai coloquei a outra placa de video no PC nem sinal ela da o Cooler da outra placa nem ligou,mais a Minha Nova GTX 650 Ti liga o Cooler mais não da imagem,pensei que poderia ser a fonte peguei a do outro PC que é 650 W reais e nada,a placa mãe quando liga num da Bip sera que é defeito na placa Mãe ??
          Phoenix Draco
          Phoenix_Draco arrow_drop_down
            starstarstarstarstarstar
            Esse se Vira
            ID: #1894950
            Membro desde
            Masculino, 27 anos, Solteiro
            # Re: Problema com PC novo
            Resposta de Phoenix_Draco.
            Tire fotos de dentro do gabinete para vermos como esta..
            acho que vc inverteu os conectores do gabinete na placa-mãe.
            My Toys:

            Esta parte do texto foi marcado como Spoiler. Clique aqui para ver o contéudo.
            williamago
            williamago arrow_drop_down
              starstarstarstarstarstarstarstarstar
              Parceiro GameVicio
              Nothing is true. Everything is permited.
              ID: #1894976
              Membro desde
              Masculino, 30 anos, Casado
              # Re: Problema com PC novo
              Resposta de williamago.
              Já testou a fonte em outro PC? Visto que essa fonte não é confiável.
              "O sono é o passaporte para a morte"

              Vendo Kit placa mãe e processador http://forum.gamevicio.com/topico/2016/02/amd-fx-8350-asus-m5a99x-evo/
              chinaah
              chinaah arrow_drop_down
                star_border
                Curioso
                ID: #1895517
                Membro desde
                # Re: Problema com PC novo
                Resposta de chinaah.
                Eu segui o manual mais vou tirar fotos e mandar pra vcs darem uma olhada !!
                chinaah
                chinaah arrow_drop_down
                  star_border
                  Curioso
                  ID: #1895519
                  Membro desde
                  # Re: Problema com PC novo
                  Resposta de chinaah.
                  Testei a fonte ela funcionou no outro PC de boa,oq acho estranho q a placa Mãe da sinal de estar ligada,e liga a Placa de video e tdo mais,Só q não da o Bip nem nada de imagem muito estranho isso!!
                  chinaah
                  chinaah arrow_drop_down
                    star_border
                    Curioso
                    ID: #1927886
                    Membro desde
                    # Re: Problema com PC novo
                    Resposta de chinaah.
                    Ainda Não consegui resolver esse problema,não entrei e postei mais nada pois estava sem internet pq havia me mudado de cidade!!

                    Minha placa mãe liga, fica com o led verde aceso, todos os fans rodando, mas o PC não dá nenhum beep (sim, conectei o speaker), e não dá tela.

                    - Processador Amd Bulldozer X8 8320 3.5ghz 16 Mb Am3

                    - Placa Mãe M5A97 LE R2.0

                    - Placa de Video Evga GTX 650 TI 1 GB DDR5 128 Bits

                    - 8 GB memoria HyperX 1600 mhz

                    - FONTE ATX 550W REAIS MTEK AD-K550AE-YZ1 XTREME 80 PLUS BRONZE
                    jefersonhaetinger
                    jefersonhaetinger arrow_drop_down
                      starstarstarstarstarstarstarstarstarstarstar
                      GameViciado Master
                      ID: #1927901
                      Membro desde
                      Masculino, 23 anos, Namorando
                      # Re: Problema com PC novo
                      Resposta de jefersonhaetinger.
                      Mds cara,tu ja ta 1 mês com esse problema e ainda não levou em alguma assistência técnica,leva logo e para de bobeira u.u
                      » Placa Mãe - Gigabyte GA 990FXA-UD3
                      » Processador - AMD FX-8320 Vishera 3.5GHz
                      » CPU Cooler - Cooler Master V4 GTS
                      » Placa de Vídeo - MSI GeForce GTX 760 HAWK 2GB GDDR5
                      » Memoria RAM - Corsair Vengeance 8gb ( 2x4gb ) 1600mhz
                      » Fonte - OCZ ZT 650w Full Modular
                      » Gabinete - CM Storm Scout II Preto
                      » Hard Disk - Seagate Barracuda 500gb 7200 Rpm
                      » Leitor/Gravador -LG
                      » Sistema Operacional - Windows 7 Ultimate 64b

                      Periféricos
                      » Monitor - Gaming LED 24" Full HD HDMI RL2455HM BENQ
                      »Fan's - Cougar Red LED 120mm Hydraulic (Liquid) Bearing Ultra Silent Fan
                      » Headset - Razer Carcharias Gaming Headset
                      » Mouse - Razer Deathadder 2013 4G 6.400 DPI
                      » Teclado -Razer Cyclosa
                      » Placa de som - Steelseries Siberia Usb 7.1 Canais Soundcard
                      » Mouse Pad - GX Gaming Control Pro Game By OEMSHOP.COM.BR
                      »Filtro de linha - Clamper Multi Energia 8T


                      Clique para ver a imagem em tamanho original


                      Clique para ver a imagem em tamanho original


                      #Fotos do pc:

                      Esta parte do texto foi marcado como Spoiler. Clique aqui para ver o contéudo.

                      Leo Game
                      Leo-Game arrow_drop_down
                        starstarstarstarstarstarstarstar
                        Detonador de Game
                        Prepare to die!
                        ID: #1927919
                        Membro desde
                        Masculino, 31 anos, Namorando
                        # Re: Problema com PC novo
                        Resposta de Leo-Game.
                        Amigo, você disse todos os fans rodando, isso inclui o da placa de vídeo?
                        Meu Computador:

                        Placa mãe: Asrock z77 Extreme 4
                        Processador: i5 2310 2.9ghz
                        Cooler: WaterCooler Thermaltake Water 3.0 Performer
                        Memoria: 8gb ddr3 1333 Hyperx fury
                        Placa de vídeo: Gtx 770 msi
                        Fonte: Corsair Hx 650w
                        Gabinete: Corsair 600t white edition
                        Monitor: Tv LG 32" full hd led
                        chinaah
                        chinaah arrow_drop_down
                          star_border
                          Curioso
                          ID: #1928134
                          Membro desde
                          # Re: Problema com PC novo
                          Resposta de chinaah.
                          Mds cara,tu ja ta 1 mês com esse problema e ainda não levou em alguma assistência técnica,leva logo e para de bobeira u.u

                          Eu levei ontem na assistencia,mais ate os cara ficaram de cara por verem na net que eu não sou o unico com esse tipo de problema |"


                          Leo-Game
                          Sim ate o da placa de video liga :S
                          Fórum GameVicio » Hardware » Problema com PC novo