GameVicio Entretenimento: GameVicio | Fórum | CineBreaker
 
Página 1 de 1
Ajuda - PC Perdendo o vídeo durante uso.
Manja Nada
  29
 
Niterói, Rio de Janeiro, Brasil
#  Ajuda - PC Perdendo o vídeo durante uso.
Boa noite a todos! A alguns dias meu PC começou a apresentar o seguinte problema: Funcionando normalmente ele simplesmente perde o vídeo, tanto usando em tarefas básicas como em jogos. E quando isso acontece ele não reinicia e nem desliga pelo botão, apenas desligando na chave da fonte. A principio achei que o problema poderia ser na minha placa de vídeo (GeForce GTX 760), então troquei de placa com minha esposa por uns 3 dias para testar (Ela tem uma GeForce GTX 660) e o problema persistiu no meu PC, mesmo com a placa dela e minha placa funcionou no PC dela sem problemas nenhum. Troquei memoria, limpei o PC, troquei pasta térmica, formatei o PC e por fim troquei a fonte pela Corsair TX550w (Usei tanto a da minha esposa como uma outra que tenho sobrando aqui... do mesmo modelo). Porem, quando uso essa fonte o PC reinicia ou desliga antes de iniciar o Windows (ou pouco tempo depois de iniciar o Windows). Não sei o que pode ser... Alguém já passou por isso e possa me dar uma luz? Minha configuração é a seguinte: Placa Mãe: Gigabyte GA-990FXA-UD3 Processador: AMD FX 8350 4.0Ghz Placa de Vídeo: GeForce GTX 760 (Gigabyte Windforce) Fonte: XFX Pro 650W Memoria: 6GB DDR3 1333 Desde já, agradeço a todos.
PS4MIL
GameViciado Master
 
  1.104
 
RS
#  Re: Ajuda - PC Perdendo o vídeo.
Pode ser muita coisa, cabo de energia mal conectado ou com problema, mal conectado no monitor, placa mal encaixada ou slot sujo,superaquecimento,etc... pequenas coisas devem ser vistas antes de saber [spoiler][s]se sua vga ou fonte estão com problemas.[/s][/spoiler] pode ser até seu botão power/reset pode estar com problema ou seu hd/sdd você tentou ligar esses pc's sem a placa de video para ver se o problema continuou em algum?
PC Gamer Show: [spoiler][youtube]http://www.youtube.com/watch?v=AqSQ9CumEy8[/youtube][/spoiler] [color=#3333FF]Processador[/color]: AMD FX 6300 3.5 Ghz [color=#000000]Black Edition[/color] [color=#3333FF]Memoria RAM[/color]: 2X4 DDR3 Kingston 1333Mhz [color=#3333FF]Placa mãe[/color]: GigaByte GA-78LMT-USB3 Rev 5.0 [color=#3333FF]Placa de video[/color]: GigaByte Radeon™ RX 550 D5 [color=#3333FF]HD'S[/color]: Seagate 500GB + WD 500GB => 1TB [color=#3333FF]DVD ROM[/color]: 2x LG [color=#3333FF]Fonte[/color]: Seasonic 520w 80 Plus [color=#FF0000][/color] Bronze [color=#3333FF]Gabinete[/color]: C3Tech PC-4T303 [color=#3333FF]Monitor[/color]: Samsung [color=#3333FF]S.O[/color]: Windows 10 PRO x64 [color=#3333FF]Joystic[/color]: Logitech Momo Racing Wheel -> Driving Force GT [color=#3443FF]Steam[/color]: [spoiler][url]hide:aHR0cDovL3N0ZWFtY29tbXVuaXR5LmNvbS9pZC9mYWJpb2dhbWVzYnJhc2lsLw==[/url][/spoiler] [hr] [table] [img]hide:aHR0cHM6Ly8zMy5tZWRpYS50dW1ibHIuY29tLzZiMjFiNGE0NDdiODk5YTE0ZWVmODYxMjZhMTQ1OGVjL3R1bWJscl9ub3BxemkwZzI3MXI3azhsMm80XzUwMC5naWY=[/img] // [img]hide:aHR0cDovL3N0ZWFtc2lnbmF0dXJlLmNvbS9wcm9maWxlL2JyYXppbGlhbi83NjU2MTE5ODA4OTI1ODYyOC5wbmc=[/img] // [img]hide:aHR0cDovL2Nsb3VkLTMuc3RlYW11c2VyY29udGVudC5jb20vdWdjLzgxMTA1NTgyNTI0OTQ5NTI3Ni8yNzM4RjRGNEQ1MjY2QjZBNzNFQjBERkM2MUU4QTZBN0YwQ0VFNjI1Lw==[/img] // [img]hide:aHR0cHM6Ly8zMy5tZWRpYS50dW1ibHIuY29tL2M1OGFiZTU3OGFkYzMyMWRmMmZjMGJhY2ExZTkxMzNkL3R1bWJscl9ua2t1aG1RYkpMMXFnY3JhMm8xXzUwMC5naWY=[/img] // [img]hide:aHR0cDovL2ltYWdlcy51bmN5Yy5vcmcvcHQvdGh1bWIvMi8yMy9QUVAuZ2lmLzcwcHgtUFFQLmdpZg==[/img][/table] Vendo: [spoiler][url]hide:aHR0cHM6Ly9mb3J1bS5nYW1ldmljaW8uY29tL3RvcGljby8yMDE3LzA3L3ZlbmRvLTk2MDBndC10YWJsZXQtY2h1d2ktaGk4LW5pbnRlbmRvLWUtbWFpcy8=[/url][/spoiler]
Curioso
  0
 
#  Re: Ajuda - PC Perdendo o vídeo durante uso.
Olá Amigo, por favor você pode me falar se conseguiu solucionar o problema? o meu computador está dando o mesmo problema, e ele é novo, chegou a exatamente uma semana apenas. Por favor me informe a solução. Obrigado.
amigo não te suga, amigos compartilham!
GameViciado Master
 
  1.474
 
são jose dos campos, Sao Paulo, Brasil
#  Re: Ajuda - PC Perdendo o vídeo durante uso.
Tava com esse problema de sumir video, resolvi uns 90%, dificilmente acontece, só mudei a versão do driver de video.
bobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobobozoiandobo... [spoiler] Configuração do pc: Mobo: z97m-plus/br CPU: i7-4790k @4.0/4.5ghz Memória: 16 GB DDR3 @2133 MHz HD: 1TB Seagate 7200RPM 64MB Placa de vídeo: gtx970 sc evga S.O: Windows 10 pro Fonte: cx 430 [/spoiler] [img]hide:aHR0cDovL2k2NC50aW55cGljLmNvbS94ZnhkMmUuanBn[/img]
Se tivesse acreditado na minha brincadeira de dizer verdades teria ouvido verdades que teimo em dizer brincando
Associado GameViciado
 
  2.199
 
Boa Vista - RR
#  Re: Ajuda - PC Perdendo o vídeo durante uso.
Eu estava com um problema parecido, isso começou exatamente depois de instalar a ultima atualização do driver nvidea, foi só voltar para o driver anterior que o problema sumiu.
[color=#FF0000] MEU PC[/color] [color=#CC6600]CPU[/color] : INTEL I7 4790K [color=#CC6600]AIRCOOLER[/color]: SNOW SEAL 120mm [color=#CC6600]MOBO[/color]: MSI Z97 MPOWER MAX AC [color=#CC6600]MEMORIA[/color]: (4x4) 8gb CORSAIR VEGEANCE 1866MHZ [color=#CC6600]VGA[/color]:GTX 1080 EVGA SUPERCLOCKED [color=#CC6600]HD 1[/color]: WESTERN DIGITAL BLUE 1 TERA [color=#CC6600]HD 2[/color]: WESTERN DIGITAL BLUE 1 TERA [color=#CC6600]HD 3[/color]: WESTERN DIGITAL GREEN 1 TERA [color=#CC6600]NUVEM DOMESTICA[/color] : WD MY CLOUD 3 TERAS [color=#CC6600]SSD'S[/color]: 2 PNY XLR8 2.5' 120GB SATA III 6Gb/s ( Em RAID 0 ) [color=#CC6600]S.O.[/color]: MICROSOFT WINDOWS 10 Pro 64-bits [color=#CC6600]FONTE[/color] : CORSAIR CX 600w [color=#CC6600]GABINETE[/color]: PHANTOM 530 NZXT, 8 fan aerocool shark [color=#CC6600]CONTROLADORA[/color]: AEROCOOL TOUCH 1000 [color=#CC6600]MOUSE[/color]: THERMALTAKE Ttesports THERON BATTLE EDITION 5.600 DPI [color=#CC6600]MOUSEPAD[/color]: RAZER GOLIATHUS SPEED [color=#CC6600]FILTRO DE LINHA[/color] : UPSAI FHT-1200 [color=#CC6600]TV MONITOR[/color] : Samsung P2470HN FULL HD 24" [color=#FF0000] FOTOS DO MEU PC[/color] : [url]hide:aHR0cDovL2ZvcnVtLmdhbWV2aWNpby5jb20vdG9waWNvLzIwMTMvMTIvcGMtZG8td2lsZXktdXBncmFkZS0xMS0xMi0yMDE1Lw==[/url] MINHA STEAM : [url]hide:aHR0cDovL3N0ZWFtY29tbXVuaXR5LmNvbS9wcm9maWxlcy83NjU2MTE5ODA2NzQzOTc5MC8=[/url] MINHA ORIGIN : Wileymf [url=http://steamsignature.com][img]hide:aHR0cDovL3N0ZWFtc2lnbmF0dXJlLmNvbS9wcm9maWxlL2JyYXppbGlhbi83NjU2MTE5ODA2NzQzOTc5MC5wbmc=[/img][/url] [img]hide:aHR0cDovL3MyNi5wb3N0aW1nLm9yZy96Mm9keGZsYWgvc2lnbi5wbmc=[/img]
Página 1 de 1


FBS - Fast Board System versão 0.16
©2018 GameVicio