GameVicio Entretenimento: GameVicio | Fórum | CineBreaker
 
Página 1 de 1
Erro no msi afterburner
Parceiro GameVicio
 
  638
 
Tatui-Sp
#  Erro no msi afterburner
Alguem sabe resolver este bug? aconteceu depois da formatação,ja testei os 2 ultimos drivers da amd 17.12.1 e 17.12.2, e ja usei as ver do msi 4.4.0 e 4.4.2 e do rivatuner 7.0.0 e 7.0.2 [img]hide:aHR0cDovL2FwLmltYWdlbnNicmFzaWwub3JnL2ltYWdlL2ROWjhrVA==[/img]
Processador core I5 4440 mobo Gigabyte B85m Memória 8gb Drr3 Fonte Corsair Cx 500 Gabinete isolatic X2 Monitor Samsung 24 p 1920x1080
Parceiro GameVicio
 
  638
 
Tatui-Sp
#  Re: Erro no msi afterburner
Ninguem???? [url]hide:aHR0cDovL2FwLmltYWdlbnNicmFzaWwub3JnL2ltYWdlL2ROWjhrVA==[/url]
Processador core I5 4440 mobo Gigabyte B85m Memória 8gb Drr3 Fonte Corsair Cx 500 Gabinete isolatic X2 Monitor Samsung 24 p 1920x1080
PS4MIL
GameViciado Master
 
  1.104
 
RS
#  Re: Erro no msi afterburner
Qual Placa de video você está usando? Já aconteceu comigo, tenta finalizar todas as aplicações relacionadas ao MSI Afterburner no Gerenciador de tarefas. Talvez não esteja abrindo o Rivaturner ou está faltando algo para executar, entra no local do arquivo .exe (onde foi instalado) e executa os .exe que pode resolver.
[spoiler=[b]PC Gamer Show[/b]][youtube]http://www.youtube.com/watch?v=AqSQ9CumEy8[/youtube][/spoiler] [color=#3333FF]Processador[/color]: AMD FX 6300 3.5 Ghz [color=#000000]Black Edition[/color] [color=#3333FF]Memoria RAM[/color]: 2X4 DDR3 Kingston 1333Mhz [color=#3333FF]Placa mãe[/color]: GigaByte GA-78LMT-USB3 Rev 5.0 -> GA-970A-D3P [color=#3333FF]Placa de video[/color]: GigaByte Radeon™ RX 550 D5 [color=#3333FF]HDD[/color]: Seagate 1TB [color=#3333FF]DVD ROM[/color]: 2x LG [color=#3333FF]Fonte[/color]: Seasonic 520w 80 Plus [color=#FF0000][/color] Bronze [color=#3333FF]Gabinete[/color]: C3Tech PC-4T303 [color=#3333FF]Monitor[/color]: Samsung [color=#3333FF]S.O[/color]: Windows 10 PRO x64 [color=#3333FF]Joystick[/color]: Logitech Driving Force GT -> G29 [table] [spoiler=[color=#009900]Steam[/color]][url]hide:aHR0cDovL3N0ZWFtY29tbXVuaXR5LmNvbS9pZC9mYWJpb2dhbWVzYnJhc2lsLw==[/url][/spoiler][/table] [table] [img]hide:aHR0cHM6Ly8zMy5tZWRpYS50dW1ibHIuY29tLzZiMjFiNGE0NDdiODk5YTE0ZWVmODYxMjZhMTQ1OGVjL3R1bWJscl9ub3BxemkwZzI3MXI3azhsMm80XzUwMC5naWY=[/img] // [img]hide:aHR0cHM6Ly9jYXJkLmV4b3BoYXNlLmNvbS8yLzAvMjY5MTYucG5n[/img] // [img]hide:aHR0cDovL2Fray5saS9waWNzL2FubmUvanBn[/img] // [img]hide:aHR0cHM6Ly8zMy5tZWRpYS50dW1ibHIuY29tL2M1OGFiZTU3OGFkYzMyMWRmMmZjMGJhY2ExZTkxMzNkL3R1bWJscl9ua2t1aG1RYkpMMXFnY3JhMm8xXzUwMC5naWY=[/img] // [img]hide:aHR0cDovL2ltYWdlcy51bmN5Yy5vcmcvcHQvdGh1bWIvMi8yMy9QUVAuZ2lmLzcwcHgtUFFQLmdpZg==[/img][/table] [spoiler=[color=#FF0000]Vendo![/color]][url]hide:aHR0cHM6Ly9mb3J1bS5nYW1ldmljaW8uY29tL3RvcGljby8yMDE3LzA3L3ZlbmRvLWtpdC1meDYzMDAtZ2EtNzhsbXQtdXNiMy04Z2ItZm9udGUtaGQv[/url][/spoiler]
Parceiro GameVicio
 
  569
 
Brazil
#  Re: Erro no msi afterburner
Reinstala o msi afterburner pode ser que tenha corrompido algo
AMD FX-6300 Asus M5A97 4x4GB 1333MHz HD 500GB HD 750GB SSD 120GB HyperX KaBuM! E-Sports ATI Radeon HD 7850 2GB 256bit Sapphire OC Corsair CX430 Gabinete C3 Tech PC-3T304
Parceiro GameVicio
 
  638
 
Tatui-Sp
#  Re: Erro no msi afterburner
Tentei isso tb,ja desinstalei driver de video com o ddu e reinstalei de novo,engracado que antes de formatar tava td ok com o o programa e os arquivos usados na instaçao nova sao os mesmo!
Processador core I5 4440 mobo Gigabyte B85m Memória 8gb Drr3 Fonte Corsair Cx 500 Gabinete isolatic X2 Monitor Samsung 24 p 1920x1080
PS4MIL
GameViciado Master
 
  1.104
 
RS
#  Re: Erro no msi afterburner
Estranho, aqui ta funcionando de boa. só não consegui fazer aparecer na tela o framerate min/max/avg Só aparece a taxa e tempo de quadros...
[spoiler=[b]PC Gamer Show[/b]][youtube]http://www.youtube.com/watch?v=AqSQ9CumEy8[/youtube][/spoiler] [color=#3333FF]Processador[/color]: AMD FX 6300 3.5 Ghz [color=#000000]Black Edition[/color] [color=#3333FF]Memoria RAM[/color]: 2X4 DDR3 Kingston 1333Mhz [color=#3333FF]Placa mãe[/color]: GigaByte GA-78LMT-USB3 Rev 5.0 -> GA-970A-D3P [color=#3333FF]Placa de video[/color]: GigaByte Radeon™ RX 550 D5 [color=#3333FF]HDD[/color]: Seagate 1TB [color=#3333FF]DVD ROM[/color]: 2x LG [color=#3333FF]Fonte[/color]: Seasonic 520w 80 Plus [color=#FF0000][/color] Bronze [color=#3333FF]Gabinete[/color]: C3Tech PC-4T303 [color=#3333FF]Monitor[/color]: Samsung [color=#3333FF]S.O[/color]: Windows 10 PRO x64 [color=#3333FF]Joystick[/color]: Logitech Driving Force GT -> G29 [table] [spoiler=[color=#009900]Steam[/color]][url]hide:aHR0cDovL3N0ZWFtY29tbXVuaXR5LmNvbS9pZC9mYWJpb2dhbWVzYnJhc2lsLw==[/url][/spoiler][/table] [table] [img]hide:aHR0cHM6Ly8zMy5tZWRpYS50dW1ibHIuY29tLzZiMjFiNGE0NDdiODk5YTE0ZWVmODYxMjZhMTQ1OGVjL3R1bWJscl9ub3BxemkwZzI3MXI3azhsMm80XzUwMC5naWY=[/img] // [img]hide:aHR0cHM6Ly9jYXJkLmV4b3BoYXNlLmNvbS8yLzAvMjY5MTYucG5n[/img] // [img]hide:aHR0cDovL2Fray5saS9waWNzL2FubmUvanBn[/img] // [img]hide:aHR0cHM6Ly8zMy5tZWRpYS50dW1ibHIuY29tL2M1OGFiZTU3OGFkYzMyMWRmMmZjMGJhY2ExZTkxMzNkL3R1bWJscl9ua2t1aG1RYkpMMXFnY3JhMm8xXzUwMC5naWY=[/img] // [img]hide:aHR0cDovL2ltYWdlcy51bmN5Yy5vcmcvcHQvdGh1bWIvMi8yMy9QUVAuZ2lmLzcwcHgtUFFQLmdpZg==[/img][/table] [spoiler=[color=#FF0000]Vendo![/color]][url]hide:aHR0cHM6Ly9mb3J1bS5nYW1ldmljaW8uY29tL3RvcGljby8yMDE3LzA3L3ZlbmRvLWtpdC1meDYzMDAtZ2EtNzhsbXQtdXNiMy04Z2ItZm9udGUtaGQv[/url][/spoiler]
Parceiro GameVicio
 
  638
 
Tatui-Sp
#  Re: Erro no msi afterburner
[QUOTE]Estranho, aqui ta funcionando de boa. só não consegui fazer aparecer na tela o framerate min/max/avg Só aparece a taxa e tempo de quadros...[/QUOTE] aqui aparece td ate temperatura do hd,menos a temperatura da vga e na interface do programa fica td zerado clock,temperatura etc...
Processador core I5 4440 mobo Gigabyte B85m Memória 8gb Drr3 Fonte Corsair Cx 500 Gabinete isolatic X2 Monitor Samsung 24 p 1920x1080
Manja Muito
 
  245
 
Brazil
#  Re: Erro no msi afterburner
Parece que o último driver e algumas r7/9 200 series está acontecendo isso. Desinstale e volte alguns drivers atrás que ele vai ficar normal de novo.
Parceiro GameVicio
 
  638
 
Tatui-Sp
#  Re: Erro no msi afterburner
Pior que nao lembro o driver que estava nela,o esquisto que o gpu z nao detecta os clocks da vga a placa em questao e uma R7 260 x [url]hide:aHR0cDovL2FwLmltYWdlbnNicmFzaWwub3JnL2ltYWdlL2RsMmtFVA==[/url] [url]hide:aHR0cDovL2FwLmltYWdlbnNicmFzaWwub3JnL2ltYWdlL2RsMlJzZQ==[/url]
Processador core I5 4440 mobo Gigabyte B85m Memória 8gb Drr3 Fonte Corsair Cx 500 Gabinete isolatic X2 Monitor Samsung 24 p 1920x1080
Página 1 de 1


FBS - Fast Board System versão 0.16
©2017 GameVicio