GameVicio Entretenimento: GameVicio | Fórum | CineBreaker
 
Página 1 de 1
Problema após trocar o modem e pacote de internet
Corinthians minha vida, Corinthians minha história, Corinthians meu amor.
GameViciado Junior
 
  821
 
São Paulo
#  Problema após trocar o modem e pacote de internet.
Boa tarde senhores, tudo bom? Então, novamente volto aqui no fórum, no qual sempre fui ajudado por muitas e muitas vezes. Estou com um problema em casa que está tirando minha paciência. A situação é a seguinte, há uns 20 dias atrás, eu troquei o meu modem e pacote de internet fixa, anteriormente eu tinha 120 mega da NET, e esses dias atrás a NET me ligou oferecendo 240 mega pagando pouca coisa a mais, eu cresci os olhos e abracei a ideia. E ai que começou minha dor de cabeça, de uns dias para cá, venho tendo um problema chato pra caramba, o problema é o seguinte, ao ligar o computador, o ícone da internet lá na barra inferior fica assim: [img]hide:aHR0cDovL2ltZy5hd3MuZWhvd2Nkbi5jb20vaW50bC02MjAvZHMtcGhvdG8vZ2V0dHkvYXJ0aWNsZS8xMTQvMjAyL3NrZDE4ODYyMXNkYy5qcGc=[/img] O problema sempre acontece quando eu ligo o computador, por exemplo, eu desligo ele às 23h00 do dia 20, e quando vou ligar às 08h00 do dia 21 ele aparece esse ícone amarelo. Já tentei de tudo que vi na internet para solucionar esse problema, e o mesmo persiste, sinceramente já estou ficando muito bravo com essa situação, já que com o pacote de 120 mega e o modem antigo nada disso acontecia, foi só trocar para 240 mega e colocar um modem novo que começou esse problema. E o pior de tudo é que, para resolver esse problema, eu tenho que ligar o PC, e logo em seguida desligar o modem por 1 minuto e ligar novamente, ai sim a intetnet funciona de boa. Quero saber se vocês podem me ajudar nisso? A pergunta é, problema no cabo de rede (o qual eu já troquei) ????? Problema no modem? Algo de errado com meu PC? Se for algo com o modem vou ligar lá e pedir para a NET vir trocar. De qualquer forma fico no aguardo de uma ajuda. Obrigado!
Brinquedinho: -Processador Intel Core i5-4690; -Placa-mãe ASUS Z97M-PLUS/BR; -CPU Cooler Hyper TX3 Evo; -GTX 970 Zotac Extreme Core Edition; -Memórias 2x4gb Corsair Vengeance 1600 Mhz; -SSD Samsung 250gb 850 Evo; -HD Samsung 320gb; -Fonte Corsair 600m; -Gabinete NZXT Phantom 410 (vermelho). Periféricos: -Monitor Philips 242g5djeb 1ms 144hz; -Teclado Thermaltake Knucker; -Mouse Razer Deathadder 2013 6400 DPI; -Mousepad Razer Goliathus Speed; -Headphone AKG K44 Perception. Link: [url]hide:aHR0cDovL2ZvcnVtLmdhbWV2aWNpby5jb20vdG9waWNvLzIwMTQvMTEvbm92by1wYy1kby1ndXVoLW1lbmRlcy8=[/url]
Detonador de Game
  332
 
#  Re: Problema após trocar o modem e pacote de internet
Ligou pra NET? o que eles disseram? esse sinal amarelo signfica q vc tem rede mas nao tem acesso a internet, é a NET q libera o link, as vezes eles só precisam reconfigurar lá no sistema deles pra reconhecer o modem
meu pc da Xuxa Ryzen 5 1600 3,2ghz 6/12 threads, 12gb de RAM DDR4, gtx 1060 6gb Gigabyte, Fonte Corsair CX 600W, mouse C3Tech, Gabinete mid-tower Corsair "Não entendo como tem pessoas que conseguem conviver com criaturas tanto tempo assim" (Conde Beleval) "Você tem esposa?" (Geralt de Rivia) "Sim, mas o que isso tem a ver com assunto?" (Beleval) "Nada, só to perguntando." (Geralt de Rivia)
Corinthians minha vida, Corinthians minha história, Corinthians meu amor.
GameViciado Junior
 
  821
 
São Paulo
#  Re: Problema após trocar o modem e pacote de internet
[QUOTE]Ligou pra NET? o que eles disseram? esse sinal amarelo signfica q vc tem rede mas nao tem acesso a internet, é a NET q libera o link, as vezes eles só precisam reconfigurar lá no sistema deles pra reconhecer o modem[/QUOTE] Então cara, eu coloquei um IP fixo, vamos ver se vai resolver. Porque eu vi que esse erro é devido a perda de IP quando o PC fica desligado por bastante tempo, agora só amanhã para testar isso. Vou trampar agora, quando for amanhã eu testo e vejo se resolveu.
Brinquedinho: -Processador Intel Core i5-4690; -Placa-mãe ASUS Z97M-PLUS/BR; -CPU Cooler Hyper TX3 Evo; -GTX 970 Zotac Extreme Core Edition; -Memórias 2x4gb Corsair Vengeance 1600 Mhz; -SSD Samsung 250gb 850 Evo; -HD Samsung 320gb; -Fonte Corsair 600m; -Gabinete NZXT Phantom 410 (vermelho). Periféricos: -Monitor Philips 242g5djeb 1ms 144hz; -Teclado Thermaltake Knucker; -Mouse Razer Deathadder 2013 6400 DPI; -Mousepad Razer Goliathus Speed; -Headphone AKG K44 Perception. Link: [url]hide:aHR0cDovL2ZvcnVtLmdhbWV2aWNpby5jb20vdG9waWNvLzIwMTQvMTEvbm92by1wYy1kby1ndXVoLW1lbmRlcy8=[/url]
GameViciado Master
  1.204
 
Lorena, Sao Paulo, Brasil
#  Re: Problema após trocar o modem e pacote de internet
-Guh-Mendes- camarada vc diz que trocou o modem ? Então volta o modem antigo e vê oque acontece ou compre outro modem, se o problema persistir troque o cabo tbm. Agora vc fizer tudo isso não arrumou, ligue para Net e reclame.
Corinthians minha vida, Corinthians minha história, Corinthians meu amor.
GameViciado Junior
 
  821
 
São Paulo
#  Re: Problema após trocar o modem e pacote de internet
[QUOTE]-Guh-Mendes- camarada vc diz que trocou o modem ? Então volta o modem antigo e vê oque acontece ou compre outro modem, se o problema persistir troque o cabo tbm. Agora vc fizer tudo isso não arrumou, ligue para Net e reclame.[/QUOTE] Então meu caro, o técnico veio aqui e trocou o modem, agora só testando pra saber se resolveu o problema. Mas ele disse que quando da isso, geralmente é o modem mesmo.
Brinquedinho: -Processador Intel Core i5-4690; -Placa-mãe ASUS Z97M-PLUS/BR; -CPU Cooler Hyper TX3 Evo; -GTX 970 Zotac Extreme Core Edition; -Memórias 2x4gb Corsair Vengeance 1600 Mhz; -SSD Samsung 250gb 850 Evo; -HD Samsung 320gb; -Fonte Corsair 600m; -Gabinete NZXT Phantom 410 (vermelho). Periféricos: -Monitor Philips 242g5djeb 1ms 144hz; -Teclado Thermaltake Knucker; -Mouse Razer Deathadder 2013 6400 DPI; -Mousepad Razer Goliathus Speed; -Headphone AKG K44 Perception. Link: [url]hide:aHR0cDovL2ZvcnVtLmdhbWV2aWNpby5jb20vdG9waWNvLzIwMTQvMTEvbm92by1wYy1kby1ndXVoLW1lbmRlcy8=[/url]
Página 1 de 1


FBS - Fast Board System versão 0.16
©2018 GameVicio