GameVicioFórumClubVicio
GameVicioFórumClubVicio

Problema com o Google

Fórum GameVicio » Softwares » Problema com o Google
Problema com o Google
danielmeurer
danielmeurer arrow_drop_down
    starstarstarstarstarstarstar
    Manja Muito
    ID: #2332397
    Membro desde
    Masculino, 20 anos, Solteiro
    # Problema com o Google
    Resposta de danielmeurer.
    Então galera, preciso da ajuda de vocês. Estou com problema no acesso ao Google especificamente no meu PC. Já tentei em outros dispositivos e funciona tranquilo. Já formatei o PC duas vezes, nos primeiros dias abre corretamente, depois ocorre esse erro irritante, em todos os navegadores. Novamente, é só no meu PC. Segue as imagens;

    IMAGEMaHR0cHM6Ly9zMTQucG9zdGltZy5vcmcvZWpjOXlwZzZwL0NhcHR1cmFfZGVfVGVsYV83LnBuZw==

    IMAGEMaHR0cHM6Ly9zMTQucG9zdGltZy5vcmcvZ253bXp0Y29oL0NhcHR1cmFfZGVfVGVsYV8xMS5wbmc=

    IMAGEMaHR0cHM6Ly9zMTQucG9zdGltZy5vcmcvNjEydHVmNzQxL0NhcHR1cmFfZGVfVGVsYV8xMC5wbmc=
    Alguém sabe que problema pode ser esse? Uso Windows 10 e GVT de 10 Mb
    danieldesouzameurer
    Lulu666
    Lulu666 arrow_drop_down
      starstarstarstarstarstarstarstar
      Detonador de Game
      ID: #2332399
      Membro desde
      Masculino, 25 anos, Solteiro
      # Re: Problema com o Google
      Resposta de Lulu666.
      Qual o problema exatamente? Não to vendo nada errado aí
      danielmeurer
      danielmeurer arrow_drop_down
        starstarstarstarstarstarstar
        Manja Muito
        ID: #2332400
        Membro desde
        Masculino, 20 anos, Solteiro
        # Re: Problema com o Google
        Resposta de danielmeurer.
        Qual o problema exatamente? Não to vendo nada errado aí

        O Google está abrindo numa versão mais antiga. Se não me engano, é a mesma webview que abre quando você tem uma conexão muito lenta.

        Abra as mesmas páginas no seu PC e veja a diferença.
        danieldesouzameurer
        SFIVChampion
        SFIVChampion arrow_drop_down
          starstarstarstarstarstarstarstarstarstarstarstarstar
          GameViciado Veterano
          FX-5200 -> 8400GS -> 8600GT -> 9500GT -> GTS450 -> HD5850 -> GTX560Ti -> HD5770 -> GTX570 -> R9 280X -> GTX660Ti -> GTX970 -> Loading...
          ID: #2332408
          Membro desde
          Masculino, 35 anos, Casado
          # Re: Problema com o Google
          Resposta de SFIVChampion.
          Tenta configurar o ip da sua rede manualmente especificando o ip fixo, mas no gateway secundário coloca o seu Gateway e depois 8.8.8.8 e testa. Verifica tbm o sincronismo do seu relógio pra ver se está certo.
          Placa-mãe: Gigabyte GA-H61M-S1 (rev. 4.0)
          Processador: Intel i7 3770
          Memória RAM: 12GB DDR3 4+8 1333Mhz Markvision
          Alimentação: EVGA 600B
          Armazenamento: Disco nº0 - SSD Kingston SA400S37 (240GB)
          Armazenamento: Disco nº1 - ST31000524AS (931 GB)
          Armazenamento: Disco nº2 - ST3160813AS (149 GB)
          Armazenamento: Disco nº3 - SAMSUNG HD322HJ (298 GB)
          Armazenamento: Disco nº4 - SAMSUNG HD103SI (931 GB)
          Armazenamento: Disco nº5 - Seagate Backup+ BK (931 GB)
          Placa de Vídeo: ASUS Strix RX480 8GB
          Monitor: Ultrawide LG 29" FULLHD 29WK600W
          Joystick: 1 Xbox 360 Controller for Windows Black & 1 Xbox One Controller for Windows White

          Clique para ver a imagem em tamanho original
          Fórum GameVicio » Softwares » Problema com o Google