GameVicio Entretenimento: GameVicio | Fórum | CineBreaker
 
Página 1 de 1
Defeito na placa de vídeo?
Curioso
  0
 
#  Defeito na placa de vídeo?
Boa tarde, tudo bem? Semana passada estava finalizando trabalhos universitários até ter ocorrido um apagão, sem problemas esperei alguns minutos após as luzes retornarem e voltei a trabalhar, em questão de 30 minutos, novamente, outro apagão, neste demorou mais, as luzes voltaram em cerca de 1 hora, no local onde moro é difícil vários apagões acontecerem tão juntos, liguei o computador sem esperar que ocorresse outra queda de energia, aconteceu. Foram três apagões, desde aí, não liguei-o durante a tarde. Acontece que por onde moro, raramente ocorre mais de uma vez estas quedas, então, na verdade eu não tinha consciência que poderia haver uma segunda, e possivelmente a terceira, aconteceram todas em intervalos de 1 hora e até 2 horas, não era previsível.. No próximo dia, ao ligar o computador percebi que, quando exerço determinadas funções somente os ícones na área de trabalho passam a piscar umas três vezes, e param. Do mesmo modo, no Premiere, onde edito maior parte de meus trabalhos, percebi também que, em sua linha do tempo, ficava registrado falhas de "sua agulha" pela "timeline", uma referencia é quando o computador está lento, move-se o cursor do mouse, e permanece seus "clones", que logo desaparecem. Não tenho a certeza se acontecia antes, pois parei de editar por um tempo, mas nunca percebi. Estou pensando em formatar o computador, e também passar algum anti-vírus, tenho minhas dúvidas quanto aos Hardwares, pois os problemas se notam presentes somente na área de trabalho, e ao programa "Premiere Pro", em qualquer "gameplay", tudo ocorre devidamente normal. Obrigada desde já, uma ótima semana a todos. -Memória 8gb -HD 1tb -GTX 750 2gb -Processador Intel Core i5-4440 -Fonte CX500 -placa-mãe GIGABYTE LGA 1150
Página 1 de 1


FBS - Fast Board System versão 0.16
©2018 GameVicio