GameVicio Entretenimento: GameVicio | Fórum | CineBreaker
 
Página 1 de 1
Placa Mãe não inicia nem a bios
Parceiro GameVicio
 
  572
 
#  Placa Mãe não inicia nem a bios
Bom dia pessoal,vim pedir a ajuda de vcs,estou com um problema sinistro no meu pc desde ontem,acontece o seguinte: O pc não inicia,estava funcionando normal,ontem não ligou mais,acende tudo,gira os coolers e só,já fiz o seguinte: -testei os pentes de memória um a um em todos os slots e nada,limpei com borracha também. -sem os pentes de memória o pc apita normal,com os pentes nada. -testei com outro processador também não inicia. -testei sem o ssd e hd,sem placa de vídeo e nada -tirei a bateria da mobo pra ressetar a bios e nada também Minha suspeita é que a mobo já era,já tem 4 anos de uso e sempre trabalhou com overlock Meu pc: FX 8300 Mobo:GA78lmt usb3 16 gb de ram[4x4] gtx 1060 Ssd 120 gb[sist op.] hd 1 tb Fonte evga 600 Se tiverem alguma sugestão eu agradeço.
CPU:AMD FX 6300 @ 4.0GHZ CPU COOLER:HYPER TX3 EVO MOBO:GIGABYTE 78LMT-USB3 MEMÓRIA:16GB(4x4gb)CORSAIR VALUE 1333MHZ GPU:GTX 1060 GIGABYTE AORUS 6GB SSD:WD 120GB HD2:SEAGATE BARRACUDA 1TB FONTE:EVGA 600B GABINETE: XTRIKE V9 S.O.:WINDOWS 10 PRO 64BITS meu pc: [url]hide:aHR0cDovL2ZvcnVtLmdhbWV2aWNpby5jb20vdG9waWNvLzIwMTQvMTEvcGMtZG8tbHVjaWFub2Ruei8jcG9zdF8yMTQ5OTQ4[/url]
Acesse: rabiscovirtual.blogspot.com
GameViciado Master
 
  1.901
 
Pará
#  Re: Placa Mãe não inicia nem a bios
Perguntinha boba, as memórias foram testadas em outra máquina? . Se as memórias estiverem 100% ok, então grandes chances de ser a mobo mesmo. Recomendo levar em uma assistência/eletrônica para verificar se há possibilidade de reparo físico. . Boa sorte amigo, sei como isso é chato.
[color=#C0C0C0]_______________________[/color][url=hide:aHR0cDovL3d3dy5yYWJpc2NvdmlydHVhbC5ibG9nc3BvdC5jb20uYnIv#][B]BLOG RABISCO VIRTUAL[/B][/url][color=#C0C0C0]_______________________[/color] [img]hide:aHR0cDovLzIuYnAuYmxvZ3Nwb3QuY29tLy1fWnlVQXN5ZlJjdy9WV0J1S3BoZHEtSS9BQUFBQUFBQUFQdy9va2tWYTdVR1lrOC9zMTYwMC9ib3JkYS5wbmc=[/img] [url=hide:aHR0cDovL3N0ZWFtY29tbXVuaXR5LmNvbS9pZC9yYWJpc2NvdmlydHVhbA==#][B]STEAM[/B][/url][color=#990000] - - - - [/color][url=hide:aHR0cHM6Ly90d2l0dGVyLmNvbS9yYWJpc2NvdmlydHVhbA==#][B]TWITTER[/B][/url][color=#990000] - - - - [/color][url=hide:aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3BhZ2VzL1JhYmlzY28tVmlydHVhbC8xNTg2MTE2MzYxNjc1NjQyP3JlZj1ib29rbWFya3M=#][B]FACEBOOK[/B][/url][color=#990000] - - - - [/color][url=hide:aHR0cDovL2ZvcnVtLmdhbWV2aWNpby5jb20vdG9waWNvLzIwMTQvMTIvY2FzZW1vZC1iYXR0bGVmaWVsZDQv#][b]CASEMOD BATTLEFIELD[/b][/url]
Parceiro GameVicio
 
  572
 
#  Re: Placa Mãe não inicia nem a bios
Ainda não testei as memórias em outro pc,são 4 pentes eu testei um por um,se estiver todos com defeito aí ferrou, pior que estava normal um dia antes,e eu não deixo ligado na energia quando desligo o pc
CPU:AMD FX 6300 @ 4.0GHZ CPU COOLER:HYPER TX3 EVO MOBO:GIGABYTE 78LMT-USB3 MEMÓRIA:16GB(4x4gb)CORSAIR VALUE 1333MHZ GPU:GTX 1060 GIGABYTE AORUS 6GB SSD:WD 120GB HD2:SEAGATE BARRACUDA 1TB FONTE:EVGA 600B GABINETE: XTRIKE V9 S.O.:WINDOWS 10 PRO 64BITS meu pc: [url]hide:aHR0cDovL2ZvcnVtLmdhbWV2aWNpby5jb20vdG9waWNvLzIwMTQvMTEvcGMtZG8tbHVjaWFub2Ruei8jcG9zdF8yMTQ5OTQ4[/url]
Parceiro GameVicio
 
  572
 
#  Re: Placa Mãe não inicia nem a bios
Boa tarde,o defeito era a mobo mesmo,troquei pela GA970ds3p,também da gigabyte,montei tudo e liguei o pc iniciou normalmente,será que é preciso formatar?o funcionamento está normal
CPU:AMD FX 6300 @ 4.0GHZ CPU COOLER:HYPER TX3 EVO MOBO:GIGABYTE 78LMT-USB3 MEMÓRIA:16GB(4x4gb)CORSAIR VALUE 1333MHZ GPU:GTX 1060 GIGABYTE AORUS 6GB SSD:WD 120GB HD2:SEAGATE BARRACUDA 1TB FONTE:EVGA 600B GABINETE: XTRIKE V9 S.O.:WINDOWS 10 PRO 64BITS meu pc: [url]hide:aHR0cDovL2ZvcnVtLmdhbWV2aWNpby5jb20vdG9waWNvLzIwMTQvMTEvcGMtZG8tbHVjaWFub2Ruei8jcG9zdF8yMTQ5OTQ4[/url]
GameViciado Master
 
  1.352
 
Belo Horizonte MG
#  Re: Placa Mãe não inicia nem a bios
[QUOTE]Boa tarde,o defeito era a mobo mesmo,troquei pela GA970ds3p,também da gigabyte,montei tudo e liguei o pc iniciou normalmente,será que é preciso formatar?o funcionamento está normal[/QUOTE] não é preciso formatar não !
Meu Parça ;) Procesador: Core i7 4790 4Ghz Mobo: GIGABYTE GA B85E/BR VGA: GIGABYTE GTX960 OC Memória: 8GB 1600mhz DDR3 Kingston HyperX HD: 1 TB Sata 3.0 Seageate + 500GB Caviar Blue SSD: Kingston 128 GB CD DVD-Rw: Asus PSU: Corsair CX 500 Gabinete: Thermaltake v3 Black Edition Fans :Akasa 1x 8mm Blue 3x 12mm Blue/blue/ Monitor: AOC 21,5 FullHD Periféricos : Teclado : Fortrek GamerBoardZ Mouse : GIGABYTE Force M7 3200Dpi Mousepad: Dragon War Leviathan Headphone : Philips SHL3000
Parceiro GameVicio
 
  572
 
#  Re: Placa Mãe não inicia nem a bios
Realmente não precisa mesmo,não percebi nada de anormal até agora e o desempenho melhorou muito
CPU:AMD FX 8300 CPU COOLER:HYPER TX3 EVO MOBO:GIGABYTE 970A-DS3P MEMÓRIA:16GB(4x4gb)CORSAIR VALUE 1333MHZ GPU:GTX 1060 GIGABYTE AORUS 6GB SSD:WD 120GB HD2:SEAGATE BARRACUDA 1TB FONTE:EVGA 600B GABINETE: XTRIKE V9 S.O.:WINDOWS 10 PRO 64BITS
Página 1 de 1


FBS - Fast Board System versão 0.16
©2018 GameVicio