GameVicioFórumClubVicio
GameVicioFórumClubVicio

Placa Mãe não inicia nem a bios

Fórum GameVicio » Placas-Mãe » Placa Mãe não inicia nem a bios
Placa Mãe não inicia nem a bios
lucianodnz
lucianodnz arrow_drop_down
    starstarstarstarstarstarstarstarstar
    Parceiro GameVicio
    ID: #2335053
    Membro desde
    Masculino, 88 anos
    # Placa Mãe não inicia nem a bios
    Resposta de lucianodnz.
    Bom dia pessoal,vim pedir a ajuda de vcs,estou com um problema sinistro no meu pc desde ontem,acontece o seguinte:
    O pc não inicia,estava funcionando normal,ontem não ligou mais,acende tudo,gira os coolers e só,já fiz o seguinte:
    -testei os pentes de memória um a um em todos os slots e nada,limpei com borracha também.
    -sem os pentes de memória o pc apita normal,com os pentes nada.
    -testei com outro processador também não inicia.
    -testei sem o ssd e hd,sem placa de vídeo e nada
    -tirei a bateria da mobo pra ressetar a bios e nada também
    Minha suspeita é que a mobo já era,já tem 4 anos de uso e sempre trabalhou com overlock
    Meu pc:
    FX 8300
    Mobo:GA78lmt usb3
    16 gb de ram[4x4]
    gtx 1060
    Ssd 120 gb[sist op.]
    hd 1 tb
    Fonte evga 600
    Se tiverem alguma sugestão eu agradeço.
    CPU:AMD FX 8300
    CPU COOLER:HYPER TX3 EVO
    MOBO:GIGABYTE 970A-DS3P
    MEMÓRIA:16GB(4x4gb)CORSAIR VALUE 1333MHZ
    GPU:GTX 1060 GIGABYTE AORUS 6GB
    SSD:WD 120GB
    HD2:SEAGATE BARRACUDA 1TB
    FONTE:EVGA 600B
    GABINETE: XTRIKE V9
    S.O.:WINDOWS 10 PRO 64BITS
    Faustus99
    Faustus99 arrow_drop_down
      starstarstarstarstarstarstarstarstarstarstar
      GameViciado Master
      Acesse: rabiscovirtual.blogspot.com
      ID: #2335055
      Membro desde
      Masculino, 29 anos, Casado
      # Re: Placa Mãe não inicia nem a bios
      Resposta de Faustus99.
      Perguntinha boba, as memórias foram testadas em outra máquina?
      .
      Se as memórias estiverem 100% ok, então grandes chances de ser a mobo mesmo. Recomendo levar em uma assistência/eletrônica para verificar se há possibilidade de reparo físico.
      .
      Boa sorte amigo, sei como isso é chato.
      _______________________BLOG RABISCO VIRTUAL_______________________

      Clique para ver a imagem em tamanho original

      STEAM - - - - TWITTER - - - - FACEBOOK - - - - CASEMOD BATTLEFIELD
      lucianodnz
      lucianodnz arrow_drop_down
        starstarstarstarstarstarstarstarstar
        Parceiro GameVicio
        ID: #2335061
        Membro desde
        Masculino, 88 anos
        # Re: Placa Mãe não inicia nem a bios
        Resposta de lucianodnz.
        Ainda não testei as memórias em outro pc,são 4 pentes eu testei um por um,se estiver todos com defeito aí ferrou, pior que estava normal um dia antes,e eu não deixo ligado na energia quando desligo o pc
        CPU:AMD FX 8300
        CPU COOLER:HYPER TX3 EVO
        MOBO:GIGABYTE 970A-DS3P
        MEMÓRIA:16GB(4x4gb)CORSAIR VALUE 1333MHZ
        GPU:GTX 1060 GIGABYTE AORUS 6GB
        SSD:WD 120GB
        HD2:SEAGATE BARRACUDA 1TB
        FONTE:EVGA 600B
        GABINETE: XTRIKE V9
        S.O.:WINDOWS 10 PRO 64BITS
        lucianodnz
        lucianodnz arrow_drop_down
          starstarstarstarstarstarstarstarstar
          Parceiro GameVicio
          ID: #2335122
          Membro desde
          Masculino, 88 anos
          # Re: Placa Mãe não inicia nem a bios
          Resposta de lucianodnz.
          Boa tarde,o defeito era a mobo mesmo,troquei pela GA970ds3p,também da gigabyte,montei tudo e liguei o pc iniciou normalmente,será que é preciso formatar?o funcionamento está normal
          CPU:AMD FX 8300
          CPU COOLER:HYPER TX3 EVO
          MOBO:GIGABYTE 970A-DS3P
          MEMÓRIA:16GB(4x4gb)CORSAIR VALUE 1333MHZ
          GPU:GTX 1060 GIGABYTE AORUS 6GB
          SSD:WD 120GB
          HD2:SEAGATE BARRACUDA 1TB
          FONTE:EVGA 600B
          GABINETE: XTRIKE V9
          S.O.:WINDOWS 10 PRO 64BITS
          fagner araujo
          fagner araujo arrow_drop_down
            starstarstarstarstarstarstarstarstarstarstar
            GameViciado Master
            ID: #2335129
            Membro desde
            Masculino, 24 anos, Namorando
            # Re: Placa Mãe não inicia nem a bios
            Resposta de fagner araujo.
            Boa tarde,o defeito era a mobo mesmo,troquei pela GA970ds3p,também da gigabyte,montei tudo e liguei o pc iniciou normalmente,será que é preciso formatar?o funcionamento está normal


            não é preciso formatar não !
            Meu Parça |

            Procesador: Core i7 4790 4Ghz
            Mobo: GIGABYTE GA B85E/BR
            VGA: GIGABYTE GTX960 OC
            Memória: 12GB 1600mhz Kingston HyperX
            HD: 1 TB Sata 3.0 Seageate + 500GB Caviar Blue
            SSD: Kingston 128 GB
            CD DVD-Rw: Asus
            PSU: Corsair CX 500
            Gabinete: Thermaltake v3 Black Edition
            Fans :Akasa 1x 8mm Blue 3x 12mm Blue/blue/
            Monitor: AOC 21,5 FullHD

            Periféricos :
            Teclado : Fortrek GamerBoardZ
            Mouse : GIGABYTE Force M7 3200Dpi
            Mousepad: Dragon War Leviathan
            Headphone : Philips SHL3000
            lucianodnz
            lucianodnz arrow_drop_down
              starstarstarstarstarstarstarstarstar
              Parceiro GameVicio
              ID: #2335135
              Membro desde
              Masculino, 88 anos
              # Re: Placa Mãe não inicia nem a bios
              Resposta de lucianodnz.
              Realmente não precisa mesmo,não percebi nada de anormal até agora e o desempenho melhorou muito
              CPU:AMD FX 8300
              CPU COOLER:HYPER TX3 EVO
              MOBO:GIGABYTE 970A-DS3P
              MEMÓRIA:16GB(4x4gb)CORSAIR VALUE 1333MHZ
              GPU:GTX 1060 GIGABYTE AORUS 6GB
              SSD:WD 120GB
              HD2:SEAGATE BARRACUDA 1TB
              FONTE:EVGA 600B
              GABINETE: XTRIKE V9
              S.O.:WINDOWS 10 PRO 64BITS
              Fórum GameVicio » Placas-Mãe » Placa Mãe não inicia nem a bios