GameVicio Entretenimento: GameVicio | Fórum | CineBreaker
 
Página 1 de 1
WIFI caindo constantemente/config roteador
Manja Nada
  26
 
#  WIFI caindo constantemente/config roteador
Olá amigos, gostaria de contar com a ajuda de vocês com o seguinte problema: possuo um roteador TP-LINK wr1043nd (3 antenas) e cerca de 6 pessoas em casa usando a internet constantemente. O fato é que o wifi cai constantemente durante alguns períodos do dia (de mais uso), enquanto via cabo ela permanece funcionando. Alguém tem ideia do que possa ser?
Manja Nada
  26
 
#  Re: WIFI caindo constantemente/config roteador
UP, alguém?
Em seu coração o homem planeja o seu caminho, mas o Senhor determina os seus passos. Provérbios 16:9
GameViciado Master
 
  1.092
 
Cajazeiras - PB
#  Re: WIFI caindo constantemente/config roteador
Ja tentou atualizar o firmware do roteador pra versao mais recente?
[b]Placa mãe:[/b]UPGRADE [color=#33CC00]MSI B350 TOMAHAWK[/color] [b]Cpu:[/b]UPGRADE [color=#33CC00]RYZEN 5 1600[/color] [b]VGA:[/b] [color=#CC0000][b]GTX 960 ASUS 4GB STRIX[/b][/color] [b]FONTE:[/B] [color=#CC0000][b]CORSAIR 430 W 80 PLUS BRONSE[/b][/color] [b]HD:[/b] UPGRADE [color=#33CC00]SSD 500GB[/color] [b]HD:[/b] [color=#CC0000][b]500GB WISTERN DIGITAL[/b][/color] [b]Memoria:[/b] [color=#33CC00]16GB CORSAIR 3000Mhz[/color] [b]Fans:[/b] [color=#CC0000][b]1 CORSAIR AIR SERIES AF120 120MM LED RED[/b][/color] [b]Fans:[/b] [color=#CC0000][b]2 CORSAIR AIR SERIES AF140 140MM LED RED[/b][/color] [b]Gabinete:[/b] [color=#CC0000][b]Gamer Strike-x Xtreme Devil Red - Aerocool[/b][/color] [b]Monitor:[/b] [color=#CC0000][b]LG 1600 x 900[/b][/color] [b]Mouse Pad:[/b] [color=#CC0000][b]Mouse Pad Corsair Mm200 Extended Edition 930x300mm [/b][/color]
Parceiro GameVicio
 
  693
 
AcreVicio
#  Re: WIFI caindo constantemente/config roteador
Isso e reset depois
Manja Nada
 
  26
 
Minas Gerais
#  Re: WIFI caindo constantemente/config roteador
O firmware já está na versão mais recente. Consegui resolver, o canal wireless estava setado no automático e como há muitas redes próximas ele trocava o canal constantemente e isso fazia o sinal cair. Coloquei um canal fixo e o problema acabou. Mas obrigado de qualquer forma! Moderador, pode fechar o tópico.
[color=#FF0000]CPU:[/color]AMD FX-6300 Black Edition [color=#FF0000]MOBO:[/color]M5A78L-M LX/BR [color=#FF0000]GPU:[/color]HD 6450 [color=#FF0000]Ram:[/color]2x4Gb DDR3 1600mhz HyperX Fury [color=#FF0000]Fonte:[/color]Corsair CX430 [color=#FF0000]Monitor:[/color]2xSAMSUNG 23" 1080p [color=#FF0000]Gabinete:[/color]Aerocool Strike-X Xtreme Black Edition [color=#FF0000]OS:[/color]10 Ultimate 64BIT
Página 1 de 1


FBS - Fast Board System versão 0.16
©2018 GameVicio