GameVicio Entretenimento: GameVicio | Fórum | CineBreaker
 
Página 1 de 1
PC Travando Misteriosamente
GameViciado Master
 
  1.864
 
Mucuri - BA
#  PC Travando Misteriosamente
Olá a todos desse fórum, Venho a cá buscar uma ajuda para um problema que venho enfrentando nas última semana. . Bem, basicamente o meu PC começou a travar e ter uma queda inexplicável de desempenho a partir do último sábado, na qual em uma jogatina de GTA V os objetos e mapa simplesmente demoravam horrores para carregar, tentei novamente na quarta no The Crew e percebi o mesmo, o jogo demorava muito em loadings e para renderizar o mapa/objetos. Só que o problema começou a piorar muito mesmo ontem, onde TODO o sistema travava e demorava para abrir simples pastas. Até para inicializar e reiniciar está demorando minutos. NOTA: Uso um SSD da WD para a partição do S.O., do qual tem 5 meses de uso. Ah, e checando pelo gerenciador de tarefas, nenhum recurso do sistema se encontra em 100% durante o problema. . Pensei que fosse algum vírus, então mandei fazer uma varredura durante uma madrugada, porém nada encontrado. Fiz uma desfragmentação nos HDDs e health check em todos, pensando que pudesse ser algum problema que pudesse está interferindo e/ou atrasando, nada novamente. Então partir para apelação e fiz uma formatação limpa do S.O., sendo que salvei somente uns arquivos de trabalho e faculdade. Novamente, para começar a me preocupar, nada. . Durante os muitos reinícios uma hora eu percebi que um LED em branco da placa-mãe (EZ Debug LED) acendia antes do boot do sistema, se mantinha por uns 5s e depois apagava assim que o sistema inicializava. E nesse LED estava um label "VGA", então seria algum problema com a mesma??? NOTA²: Também com 5 meses de uso. . Alguma sugestão dos meus caros companheiros de fórum de como proceder ou oque poderia ser?
[url=hide:aHR0cDovL3N0ZWFtc2lnbmF0dXJlLmNvbQ==#][img]hide:aHR0cDovL3N0ZWFtc2lnbmF0dXJlLmNvbS9wcm9maWxlL2JyYXppbGlhbi83NjU2MTE5ODA3NTM3Njc4MC5wbmc=[/img][/url]
GameViciado Junior
 
  992
 
Salvador-Brasil
#  Re: PC Travando Misteriosamente
Eu ja iria acusar o hd, pode ser memoria ram também, tenta encaixar em outro slot. No mais você pode usar a onboard que se não me engano você tinha pego um i5 e tentar jogar alguma coisa.
FX-5200 -> 8400GS -> 8600GT -> 9500GT -> GTS450 -> HD5850 -> GTX560Ti -> HD5770 -> GTX570 -> R9 280X -> GTX660Ti -> GTX970 -> Loading...
GameViciado Veterano
 
  3.195
 
Rio de Janeiro
#  Re: PC Travando Misteriosamente
Mesmo sendo SSD eu tentaria fazer um teste usando outro, pois todos os sintomas levam a crer que é um o disco, sendo SSD ou HD esse é o sintoma, então teste em outro disco.
[b][color=#FF0000]Placa-mãe[/color]: Gigabyte GA-970A-DS3P (rev. 2.0)[/b] [b][color=#FF0000]Processador[/color]: AMD FX-6300 Black Edition[/b] [b][color=#FF0000]Memória RAM[/color]: 16GB DDR3 (4x2)+8 1333Mhz Markvision e Kingston[/b] [b][color=#FF0000]Alimentação[/color]: EVGA 600B[/b] [b][color=#FF0000]Armazenamento[/color]: Disco nº0 - SSD Kingston SA400S37 (240GB)[/b] [b][color=#FF0000]Armazenamento[/color]: Disco nº1 - ST31000524AS (931 GB)[/b] [b][color=#FF0000]Armazenamento[/color]: Disco nº2 - ST3160813AS (149 GB)[/b] [b][color=#FF0000]Armazenamento[/color]: Disco nº3 - SAMSUNG HD322HJ (298 GB)[/b] [b][color=#FF0000]Armazenamento[/color]: Disco nº4 - SAMSUNG HD103SI (931 GB)[/b] [b][color=#FF0000]Armazenamento[/color]: Disco nº5 - Seagate Backup+ BK (931 GB)[/b] [b][color=#FF0000]Placa de Vídeo[/color]: Gigabyte GTX 970 Mini ITX[/b] [b][color=#FF0000]Monitor[/color]: Asus 27" Modelo VP278H-P[/b] [b][color=#FF0000] Joystick[/color]: 1 Xbox 360 Controller for Windows Black & 1 Xbox One Controller for Windows White [/b] [b][color=#FF0000]Console[/color]: Nintendo Wii U Black 32GB[/b] [url=hide:aHR0cHM6Ly9nYW1lcmNhcmRzLmV4b3BoYXNlLmNvbS9zdGVhbS91c2VyL3hvcnJhbzIzLw==#][img]hide:aHR0cHM6Ly9jYXJkLmV4b3BoYXNlLmNvbS8xLzEwMjkxODcucG5n[/img][/url] [img]hide:aHR0cDovL3d3dy5zcGVlZHRlc3QubmV0L3Jlc3VsdC83NTUyNjExOTIzLnBuZw==[/img]
GameViciado Master
 
  1.864
 
Mucuri - BA
#  Re: PC Travando Misteriosamente
Não creio que seja a gpu, não vejo sentido em ser, e eu testei na onboard e funcionou da mesma maneira. Duvido que seja ou o HD ou o SSD, o sistema está atrasando, lento e com mal funcionamento tanto no HDD quanto no SSD. Para a instalação do Windows, demorou horas para a formatação em ambos. Até para abrir o instalador até a janela de unidades de disco demora coisa de 15 minutos, isso com um pendrive bootavel. Mas não descarto que ambos, SSD e HDD, estejam com problema. Estou duvidando que seja ou algum problema de RAM ou do processamento da CPU. Porém infelizmente não tenho como testar eles.
[url=hide:aHR0cDovL3N0ZWFtc2lnbmF0dXJlLmNvbQ==#][img]hide:aHR0cDovL3N0ZWFtc2lnbmF0dXJlLmNvbS9wcm9maWxlL2JyYXppbGlhbi83NjU2MTE5ODA3NTM3Njc4MC5wbmc=[/img][/url]
Página 1 de 1


FBS - Fast Board System versão 0.16
©2018 GameVicio